<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://www.motorefashion.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="https://www.motorefashion.it/wp-content/themes/newsplus/js/html5.js"></script>
<![endif]-->
<title>14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio 14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio</title>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio. Molti i partner commerciali interessati a dare sostegno all&#039;evento"/>
<link rel="canonical" href="https://www.motorefashion.it/14-trofeo-natale-nappi-confermata-la-kermesse-motoristica-organizzata-dalla-scuderia-vesuvio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio 14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio" />
<meta property="og:description" content="14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio. Molti i partner commerciali interessati a dare sostegno all&#039;evento" />
<meta property="og:url" content="https://www.motorefashion.it/14-trofeo-natale-nappi-confermata-la-kermesse-motoristica-organizzata-dalla-scuderia-vesuvio/" />
<meta property="og:site_name" content="Magazine sulla moda e i motori - Motor &amp; Fashion" />
<meta property="article:author" content="https://www.facebook.com/motorefashion.it" />
<meta property="article:tag" content="#14trofeonatalenappi" />
<meta property="article:tag" content="#ScuderiaVesuvio" />
<meta property="article:tag" content="eventi" />
<meta property="article:section" content="Motorsport" />
<meta property="article:published_time" content="2020-11-25T08:03:43+01:00" />
<meta property="article:modified_time" content="2020-11-25T08:49:14+01:00" />
<meta property="og:updated_time" content="2020-11-25T08:49:14+01:00" />
<meta property="og:image" content="https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-scaled.jpg" />
<meta property="og:image:secure_url" content="https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-scaled.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="485" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine sulla moda e i motori - Motor &amp; Fashion &raquo; Feed" href="https://www.motorefashion.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine sulla moda e i motori - Motor &amp; Fashion &raquo; Feed dei commenti" href="https://www.motorefashion.it/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
var mi_version         = '7.10.4';
var mi_track_user      = true;
var mi_no_track_reason = '';
var disableStr = 'ga-disable-UA-164548750-1';
/* Function to detect opted out users */
function __gaTrackerIsOptedOut() {
return document.cookie.indexOf(disableStr + '=true') > -1;
}
/* Disable tracking if the opt-out cookie exists. */
if ( __gaTrackerIsOptedOut() ) {
window[disableStr] = true;
}
/* Opt-out function */
function __gaTrackerOptout() {
document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr] = true;
}
if ( mi_track_user ) {
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
__gaTracker('create', 'UA-164548750-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
} else {
console.log( "" );
(function() {
/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
var noopfn = function() {
return null;
};
var noopnullfn = function() {
return null;
};
var Tracker = function() {
return null;
};
var p = Tracker.prototype;
p.get = noopfn;
p.set = noopfn;
p.send = noopfn;
var __gaTracker = function() {
var len = arguments.length;
if ( len === 0 ) {
return;
}
var f = arguments[len-1];
if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
console.log( 'Funzione non attiva __gaTracker(' + arguments[0] + " ....) perché non sei stato tracciato. " + mi_no_track_reason );
return;
}
try {
f.hitCallback();
} catch (ex) {
}
};
__gaTracker.create = function() {
return new Tracker();
};
__gaTracker.getByName = noopnullfn;
__gaTracker.getAll = function() {
return [];
};
__gaTracker.remove = noopfn;
window['__gaTracker'] = __gaTracker;
})();
}
</script>
<!-- / Google Analytics by MonsterInsights -->
<!-- <link rel='stylesheet' id='validate-engine-css-css'  href='https://www.motorefashion.it/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-fontawesome-css'  href='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-shortcodes-css'  href='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flagallery-css'  href='https://www.motorefashion.it/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.8.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/2o4f5tl2/s0qh.css" media="all"/>
<!-- <link rel='stylesheet' id='bp-legacy-css-css'  href='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=5.2.0' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/ef8kynwb/s0qh.css" media="screen"/>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='https://www.motorefashion.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.motorefashion.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='acx_fsmi_styles-css'  href='https://www.motorefashion.it/wp-content/plugins/floating-social-media-icon/css/style.css?v=4.3.4&#038;ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpctc_wpctc-css'  href='https://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.motorefashion.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://www.motorefashion.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://www.motorefashion.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-style-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus/style.css?ver=4.9.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/kp8somd5/s0qh.css" media="all"/>
<link rel='stylesheet' id='newsplus-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus/css/ie.css?ver=4.9.16' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='newsplus-responsive-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus/responsive.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyphoto-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-user-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus/user.css?ver=4.9.16' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-child-style-css'  href='https://www.motorefashion.it/wp-content/themes/newsplus-child/style.css?ver=4.9.16' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/qa66ydv9/s0qh.css" media="all"/>
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/8xnjnykl/s0qh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.motorefashion.it","hash_tracking":"false"};
/* ]]> */
</script>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/ko3kpkso/s0qh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/879bha9d/s0qh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=5.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=5.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=5.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=5.2.0'></script> -->
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=5.2.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Visualizzare","store_filter_settings":""};
/* ]]> */
</script>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/k1ovg6es/s0qh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=5.2.0'></script> -->
<link rel='https://api.w.org/' href='https://www.motorefashion.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.motorefashion.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.motorefashion.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.16" />
<link rel='shortlink' href='https://www.motorefashion.it/?p=42402' />
<link rel="alternate" type="application/json+oembed" href="https://www.motorefashion.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motorefashion.it%2F14-trofeo-natale-nappi-confermata-la-kermesse-motoristica-organizzata-dalla-scuderia-vesuvio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.motorefashion.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.motorefashion.it%2F14-trofeo-natale-nappi-confermata-la-kermesse-motoristica-organizzata-dalla-scuderia-vesuvio%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'https://www.motorefashion.it/wp-admin/admin-ajax.php';</script>
<!-- Starting Styles For Social Media Icon From Acurax International www.acurax.com -->
<style type='text/css'>
#divBottomRight img 
{
width: px; 
}
</style>
<!-- Ending Styles For Social Media Icon From Acurax International www.acurax.com -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-164548750-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-164548750-1');
</script>
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://onetag-sys.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "5b5cde34637d7dc"});
</script>
<!-- <meta name='Grand Flagallery' content='5.8.1' /> -->
<style type="text/css">
.primary-nav {
background-color:#444;
}
ul.nav-menu > li > a {
text-shadow: none;
color:#ffffff;
}
.primary-nav li:hover > a {
color:#fff;
border-bottom-color: #0087d6;
}
ul.nav-menu > li.current-menu-item > a,
ul.nav-menu > li.current-menu-ancestor > a,
ul.nav-menu > li.current_page_item > a,
ul.nav-menu > li.current_page_ancestor > a {
border-bottom-color: #0087d6;
}
.primary-nav li ul {
background-color:#fff;
}
.primary-nav li ul li a {
color:#555;
}
.primary-nav li ul li:hover > a {
color:#333;
background-color:#f0f0f0;
}
h3.sb-title {
color:#999;
}
#secondary {
color:#aaa;
background-color:#444;
}
#secondary .sep {
color:#aaa;
}
#secondary a,
#secondary ul a,
#secondary ul .entry-meta a,
#secondary ul .widget .entry-meta a {
color:#ccc;
}
#secondary a:hover,
#secondary ul a:hover,
#secondary ul .entry-meta a:hover,
#secondary ul .widget .entry-meta a:hover {
color:#fff;
}
h3.sc-title {
color:#fff;
}
#secondary .widget ul li {
border-bottom-color: #5e5e5e;
}
#secondary .widget ul ul {
border-top-color: #5e5e5e;
}
#footer {
color:#aaa;
background-color:#333;
}
body.is-stretched.custom-background {
background-color:#333;
}
#footer a {
color:#ccc;
}
#footer a:hover {
color:#fff;
}
</style>
<!--[if lt IE 9]>
<script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108067166-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108067166-1');
</script>
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://onetag-sys.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "5b5cde34637d7dc"});
</script>
<link rel="shortcut icon" href="https://www.motorefashion.it/wp-content/uploads/2014/09/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="https://www.motorefashion.it/wp-content/uploads/2014/09/favicon.ico"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108067166-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108067166-1');
</script>
<link rel="dns-prefetch" href="https://onetag-sys.com">
<script data-cfasync="false">
(function(o,n,e,t,a,g){
if(o.onetag) return; g = o.onetag = function(){ g.cmd.push(arguments) };
a = n.createElement(e); a.async = true; g.cmd = [];
a.src = "https://onetag-sys.com/main.js"; n.head.appendChild(a);
}(window, document, "script"));
onetag("initAds");
onetag("autoPlacements", {pubId: "5b5cde34637d7dc"});
</script>
</head>
<body data-rsssl=1 class="bp-legacy post-template-default single single-post postid-42402 single-format-standard custom-background cookies-not-set custom-font-enabled no-js">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="https://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-motorefashionit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->
<div class="wrap top-widget-area">
<aside id="custom_html-3" class="widget_text twa-wrap widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='header' data-pub='5b5cde34637d7dc'></div></div></aside>
</div><!-- .top-widget-area -->
<div id="page" class="hfeed site clear">
<div id="utility-top">
<div class="wrap clear">
<nav id="optional-nav" class="secondary-nav">
<ul id="menu-menu-2" class="sec-menu clear"><li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-937"><a href="https://www.motorefashion.it/chi-siamo/">Redazione di Motor e Fashion</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935"><a href="https://www.motorefashion.it/per-tue-pubblicita/">Per la tua pubblicità</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="https://www.motorefashion.it/lavora/">Lavora con noi</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="https://www.motorefashion.it/organizza-tuo-evento/">Organizza il tuo evento</a></li>
</ul>
</nav><!-- #optional-nav -->
<div id="callout-bar" role="complementary">
<div class="callout-inner">
</div><!-- .callout-inner -->
</div><!-- #callout-bar -->
</div><!-- #utility-top .wrap -->
</div><!-- #utility-top-->
<header id="header" class="site-header" role="banner">
<div class="wrap full-width clear">
<div class="brand column one-fourth" role="banner">
<h4 class="site-title"><a href="https://www.motorefashion.it/" title="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" rel="home"><img src="https://www.motorefashion.it/wp-content/uploads/2014/03/logo-def.png" alt="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" title="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" /></a>
</h4>    </div><!-- .column one-third -->
<div class="column header-widget-area right last">
<aside id="newsplus-social-7" class="hwa-wrap newsplus_social">        <ul class="ss_social clear">
<li><a href="https://www.facebook.com/motorefashion.it" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCfgUtIJMSfJGGUFNxFQZ3bw/videos?view=0&sort=dd&shelf_id=0" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li><li><a href="mailto: redazione@motorefashion.it" class="mail" title="email" target="_blank"><span class="sr-only">email</span></a></li></ul></aside>        </div><!-- .header-widget-area -->
</div><!-- #header .wrap -->
</header><!-- #header -->
<nav id="responsive-menu">
<h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
</nav>
<nav id="main-nav" class="primary-nav" role="navigation">
<div class="wrap">
<ul id="menu-menu-1" class="nav-menu clear"><li id="menu-item-590" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-590"><a href="https://www.motorefashion.it/">Home</a></li>
<li id="menu-item-591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-591"><a href="https://www.motorefashion.it/category/attualita/">Attualità</a></li>
<li id="menu-item-592" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-592"><a href="https://www.motorefashion.it/category/motorsport/">Motorsport</a>
<ul class="sub-menu">
<li id="menu-item-618" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-618"><a href="https://www.motorefashion.it/category/motorsport/formula-1/">Formula 1</a></li>
<li id="menu-item-621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-621"><a href="https://www.motorefashion.it/category/motorsport/moto-gp/">Moto Gp</a></li>
<li id="menu-item-619" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-619"><a href="https://www.motorefashion.it/category/motorsport/moto-2/">Moto 2</a></li>
<li id="menu-item-620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-620"><a href="https://www.motorefashion.it/category/motorsport/moto-3/">Moto 3</a></li>
<li id="menu-item-622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-622"><a href="https://www.motorefashion.it/category/motorsport/off-road/">Off Road</a></li>
<li id="menu-item-624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-624"><a href="https://www.motorefashion.it/category/motorsport/rally/">Rally</a></li>
<li id="menu-item-625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-625"><a href="https://www.motorefashion.it/category/motorsport/sbk/">SBK</a></li>
<li id="menu-item-627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-627"><a href="https://www.motorefashion.it/category/motorsport/wtcc/">WTCC</a></li>
<li id="menu-item-1425" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1425"><a href="https://www.motorefashion.it/category/motorsport/dtm/">DTM</a></li>
<li id="menu-item-623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-623"><a href="https://www.motorefashion.it/category/motorsport/peroni-promotion/">Peroni Promotion</a></li>
<li id="menu-item-626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-626"><a href="https://www.motorefashion.it/category/motorsport/supermotard/">Supermotard</a></li>
<li id="menu-item-628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-628"><a href="https://www.motorefashion.it/category/motorsport/aci-sport/">Aci Sport</a></li>
<li id="menu-item-629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-629"><a href="https://www.motorefashion.it/category/motorsport/civ/">CIV</a></li>
<li id="menu-item-630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-630"><a href="https://www.motorefashion.it/category/motorsport/civm/">Civm</a></li>
<li id="menu-item-631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-631"><a href="https://www.motorefashion.it/category/motorsport/kart/">Kart</a></li>
<li id="menu-item-3265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3265"><a href="https://www.motorefashion.it/category/motorsport/altri-campionati/">Altri campionati</a></li>
</ul>
</li>
<li id="menu-item-597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597"><a href="https://www.motorefashion.it/category/auto/">Auto</a>
<ul class="sub-menu">
<li id="menu-item-633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-633"><a href="https://www.motorefashion.it/category/auto/in-arrivo-auto/">In Arrivo</a></li>
<li id="menu-item-634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-634"><a href="https://www.motorefashion.it/category/auto/saloni-auto/">Saloni</a></li>
<li id="menu-item-635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-635"><a href="https://www.motorefashion.it/category/auto/test-auto/">Test Auto</a></li>
<li id="menu-item-632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-632"><a href="https://www.motorefashion.it/category/auto/gallery-auto/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-598" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-598"><a href="https://www.motorefashion.it/category/moto/">Moto</a>
<ul class="sub-menu">
<li id="menu-item-639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-639"><a href="https://www.motorefashion.it/category/moto/in-arrivo-moto/">In Arrivo</a></li>
<li id="menu-item-636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-636"><a href="https://www.motorefashion.it/category/moto/saloni-moto/">Saloni</a></li>
<li id="menu-item-637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-637"><a href="https://www.motorefashion.it/category/moto/test-moto/">Test Moto</a></li>
<li id="menu-item-638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-638"><a href="https://www.motorefashion.it/category/moto/gallery-moto/">Gallery</a></li>
</ul>
</li>
<li id="menu-item-768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-768"><a href="https://www.motorefashion.it/category/codice-della-strada/">Codice della strada</a>
<ul class="sub-menu">
<li id="menu-item-654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-654"><a href="https://www.motorefashion.it/category/codice-della-strada/assicurazioni/">Assicurazioni</a></li>
<li id="menu-item-655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-655"><a href="https://www.motorefashion.it/category/codice-della-strada/educazione-stadale/">Educazione Stadale</a>
<ul class="sub-menu">
<li id="menu-item-656" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-656"><a href="https://www.motorefashion.it/category/codice-della-strada/educazione-stadale/autoscuole/">Autoscuole</a></li>
<li id="menu-item-662" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-662"><a href="https://www.motorefashion.it/category/codice-della-strada/educazione-stadale/progetti/">Progetti</a></li>
<li id="menu-item-663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-663"><a href="https://www.motorefashion.it/category/codice-della-strada/educazione-stadale/scuole/">Scuole</a></li>
</ul>
</li>
<li id="menu-item-657" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-657"><a href="https://www.motorefashion.it/category/codice-della-strada/guida-sicura/">Guida Sicura</a>
<ul class="sub-menu">
<li id="menu-item-658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-658"><a href="https://www.motorefashion.it/category/codice-della-strada/guida-sicura/consigli-utili-guida-sicura/">Consigli utili</a></li>
<li id="menu-item-659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659"><a href="https://www.motorefashion.it/category/codice-della-strada/guida-sicura/corsi-di-guida/">Corsi di guida</a></li>
<li id="menu-item-660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-660"><a href="https://www.motorefashion.it/category/codice-della-strada/guida-sicura/le-scuole-in-italia/">Le scuole in Italia</a></li>
</ul>
</li>
<li id="menu-item-661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-661"><a href="https://www.motorefashion.it/category/codice-della-strada/sicurezza-stradale/">Sicurezza Stradale</a>
<ul class="sub-menu">
<li id="menu-item-669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669"><a href="https://www.motorefashion.it/category/codice-della-strada/sicurezza-stradale/consigli-utili/">Consigli Utili</a></li>
<li id="menu-item-664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-664"><a href="https://www.motorefashion.it/category/codice-della-strada/sicurezza-stradale/incidentalita/">Incidentalità</a></li>
<li id="menu-item-666" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-666"><a href="https://www.motorefashion.it/category/codice-della-strada/sicurezza-stradale/la-sicurezza-in-citta/">La sicurezza in città</a></li>
<li id="menu-item-665" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-665"><a href="https://www.motorefashion.it/category/codice-della-strada/sicurezza-stradale/la-sicurezza-in-autostrada/">La sicurezza in autostrada</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-640"><a href="https://www.motorefashion.it/category/comunicazione-corporate/">Comunicazione Corporate</a></li>
<li id="menu-item-641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-641"><a href="https://www.motorefashion.it/category/concessionarie/">Concessionarie</a></li>
<li id="menu-item-642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-642"><a href="https://www.motorefashion.it/category/indotto/">Indotto</a></li>
<li id="menu-item-643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-643"><a href="https://www.motorefashion.it/category/ricambisti/">Ricambisti</a></li>
<li id="menu-item-644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-644"><a href="https://www.motorefashion.it/category/auto-ruoteclassiche/">Auto</a></li>
<li id="menu-item-646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-646"><a href="https://www.motorefashion.it/category/moto-ruoteclassiche/">Moto</a></li>
<li id="menu-item-645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-645"><a href="https://www.motorefashion.it/category/eventi-ruoteclassiche/">Eventi</a></li>
</ul>
</div><!-- .primary-nav .wrap -->
</nav><!-- #main-nav -->
<div id="widget-area-before-content">
<div class="wrap">
<aside id="custom_html-10" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='5b5cde34637d7dc'></div></div></aside>
</div><!--.wrap -->
</div><!-- #widget-area-before-content -->
<div id="main">
<div class="wrap clear">
<div class="content-row">
<div id="primary" class="site-content">
<div id="content" role="main">
<div class="breadcrumbs"><a href="https://www.motorefashion.it">Home</a> <span class="sep"> / </span> <a href="https://www.motorefashion.it/category/motorsport/">Motorsport</a> <span class="sep"> / </span> <span class="current">14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio</span></div>				<div class="ad-area">
<div class='onetag' name='start_post'></div>				</div>
<article id="post-42402" class="post-42402 post type-post status-publish format-standard has-post-thumbnail hentry category-motorsport tag-14trofeonatalenappi tag-scuderiavesuvio tag-eventi">
<header class="entry-header">
<h1 class="entry-title">14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio</h1>
<aside id="meta-42402" class="entry-meta"><span class="posted-on">Posted on </span><a href="https://www.motorefashion.it/14-trofeo-natale-nappi-confermata-la-kermesse-motoristica-organizzata-dalla-scuderia-vesuvio/" title="8:03" class="post-time"><time class="entry-date updated" datetime="2020-11-25T08:03:43+00:00">25 Novembre 2020</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="https://www.motorefashion.it/author/redazione/" title="View all posts by Redazione" rel="author">Redazione</a></span><span class="posted-in"> in </span><a href="https://www.motorefashion.it/category/motorsport/" rel="tag">Motorsport</a> </aside>
<div class="single-post-thumb"><img src="https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-scaled-660x400-800x400.jpg" class="attachment-post-thumbnail wp-post-image" alt="Manifesto-14-Trofeo-Nappi-scaled.jpg"></div>                </header>
<div class="entry-content">
<h3 style="text-align: justify">In un anno difficilissimo per le note problematiche relative al COVID-19, lo staff della Scuderia Vesuvio non si è demoralizzato e grazie al sostegno dei partner commerciali e la fiducia costante della famiglia Nappi, ha organizzato l’edizione numero quattordici del Trofeo Natale Nappi.</h3>
<p style="text-align: justify">L’evento, diventato ormai appuntamento consolidato di fine stagione, avrà luogo nel classico scenario del Circuito del Sele di Battipaglia, arena perfetta per le sfide a suon di giri veloci nel fine settimana del 5 e 6 dicembre 2020. La gara di Velocità organizzata in collaborazione tra la Scuderia Vesuvio e la Selegest Srl, quest’anno avrà il piacere di ospitare anche la penultima tappa del Campionato Italiano “Le Bicilindriche” – Pista.</p>
<p style="text-align: justify">Il trofeo Nappi <img class="alignleft wp-image-42404 size-medium" title="14° Trofeo Natale Nappi, confermata la kermesse motoristica organizzata dalla Scuderia Vesuvio" src="https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-212x300.jpg" alt="" width="212" height="300" srcset="https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-212x300.jpg 212w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-768x1086.jpg 768w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-724x1024.jpg 724w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-600x848.jpg 600w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-800x1131.jpg 800w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-1000x1414.jpg 1000w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-255x360.jpg 255w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-283x400.jpg 283w, https://www.motorefashion.it/wp-content/uploads/2020/11/Manifesto-14-Trofeo-Nappi-141x200.jpg 141w" sizes="(max-width: 212px) 100vw, 212px" /><span style="font-size: 1em">può, con orgoglio, fregiarsi anche quest’anno del patrocinio ricevuto dal CONI &#8211; Comitato Regionale Campania e degli Automobile Club Napoli e Automobile Club Salerno, oltre che dalla partnership di importanti realtà private al fianco delle quali il sodalizio campano ha ottenuto numerosi successi.</span></p>
<p style="text-align: justify">Già dal 2016, quando il tradizionale appuntamento della Scuderia Vesuvio è ritornato ad animare l’ambiente motoristico tricolore, al via si sono presentati alcuni dei migliori interpreti dell’automobilismo nazionale, con il siciliano Domenico Cubeda ad aggiudicarsi la decima edizione, quella del ritorno, alla guida della sua fida Osella PA2000.</p>
<p style="text-align: justify">Nel 2017 è stato invece il poliedrico pilota trevigiano Denny Zardo ad inserire il suo nome nell’Albo d’Oro del Trofeo alla guida di una Lola. L’anno successivo, il 12° Trofeo Natale Nappi rimase di fatto in famiglia, con Piero Nappi che se lo aggiudicò al volante della Norma M20 FC. Lo scorso anno è stato il giovane sardo Giuseppe Vacca ad qggiudicarsi il 13° Trofeo Nappi, disputando una gara brillante e proficua con la sua Osella PA2000.</p>
<p style="text-align: justify">E siamo arrivati così alla sfida di quest’anno!<br />
Nell’ambiente c’è gran fermento ed è difficile pronosticare chi riuscirà a scrivere il proprio nome nell’Albo d’Oro portandosi a casa il 14° Trofeo Nappi. A deciderlo saranno due giorni impegnativi e combattuti, con le sessioni di qualifica che si disputeranno sabato 5 dicembre e le manches di gara domenica 6. Nonostante il dispiacere di non poter aprire le porte dell’impianto salernitano al pubblico, lo staff organizzativo sta lavorando affinché l’evento possa essere trasmesso attraverso una diretta streaming così da regalare la possibilità ai tantissimi appassionati di poter seguire attraverso il pc o un semplice smartphone le prestazioni dei piloti in gara.</p>
<p style="text-align: justify">A tal proposito l’attuale<strong> team manager Valentino Acampora</strong> ha dichiarato:</p>
<p style="text-align: justify">“<em>La Scuderia Vesuvio è vicina a tutte le persone che hanno sofferto e soffrono a causa di questo maledetto virus COVID-19. Allo stesso tempo – prosegue <strong>Acampora</strong> – abbiamo a cuore tutti coloro che lavorano e vivono grazie all’automobilismo. Forse sono stati tra i più dimenticati durante questa pandemia. Piloti, meccanici, elaboratori, noleggiatori ed ufficiali di gara: è soprattutto per loro se abbiamo deciso di mettere in piedi l’edizione 2020 del Trofeo Nappi. Vogliamo dare un segnale di speranza e di vicinanza</em>.”</p>
<p style="text-align: justify">Lo staff organizzativo non sta lasciando nulla al caso, curando al meglio anche la premiazione e la consegna dei premi omaggi previsti attraverso un sorteggio a fine manifestazione. Non resta che collaborare con gli organizzatori rispettando tutte le indicazioni previste dal “Protocollo Generale Aci Sport per il contenimento della diffusione del Covid-19 nel MotorSport del 19.06.2020” affinché si possano vivere giorni di divertimento in piena sicurezza.</p>
<p style="text-align: justify">Tutte le info ed i contatti su www.scuderiavesuvio.it/<br />
www.facebook.com/ScuderiaVesuvioASD/ &#8211; <span style="font-size: 1em">www.instagram.com/scuderiavesuvio/</span></p>
<p>Uff stampa Scuderia Vesuvio</p>
</div><!-- .entry-content -->
<footer>
<span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="https://www.motorefashion.it/tag/14trofeonatalenappi/" rel="tag">#14trofeonatalenappi</a></li><li><a href="https://www.motorefashion.it/tag/scuderiavesuvio/" rel="tag">#ScuderiaVesuvio</a></li><li><a href="https://www.motorefashion.it/tag/eventi/" rel="tag">eventi</a></li></ul>                </footer><!-- .entry-meta -->
</article><!-- #post-42402 -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.motorefashion.it/gt-talent-trasforma-in-realta-il-tuo-sogno-e-diventa-pilota-professionista/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">GT Talent, trasforma in realtà il tuo sogno e diventa pilota professionista</span></a></div><div class="nav-next"><a href="https://www.motorefashion.it/nuova-jaguar-xf-elegante-raffinata-si-rinnova-dentro-e-fuori/" rel="next"><span class="meta-nav" aria-hidden="true">Next</span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Nuova Jaguar XF, elegante, raffinata, si rinnova dentro e fuori</span></a></div></div>
</nav>		<div class="related-posts clear">
<h3>Related Posts</h3>
<ul class="thumb-style clear">
<li>
<a class="post-thumb" href="https://www.motorefashion.it/mclaren-650s-gt3-takes-first-win-in-asia/" title="McLaren 650S GT3 takes first win in Asia"><img src="https://www.motorefashion.it/wp-content/uploads/2015/07/111133-370x269-370x200.jpg" alt="McLaren 650S GT3 takes first win in Asia" title="McLaren 650S GT3 takes first win in Asia"/></a>
<h4><a href="https://www.motorefashion.it/mclaren-650s-gt3-takes-first-win-in-asia/" title="McLaren 650S GT3 takes first win in Asia">McLaren 650S GT3 takes first win in Asia</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/motogp-2017-vero-equilibrio-o-livellamento-forzato/" title="MotoGP 2017, vero equilibrio o livellamento forzato?"><img src="https://www.motorefashion.it/wp-content/uploads/2017/08/MotoGP2017-353x200-370x200.jpg" alt="MotoGP 2017, vero equilibrio o livellamento forzato?" title="MotoGP 2017, vero equilibrio o livellamento forzato?"/></a>
<h4><a href="https://www.motorefashion.it/motogp-2017-vero-equilibrio-o-livellamento-forzato/" title="MotoGP 2017, vero equilibrio o livellamento forzato?">MotoGP 2017, vero equilibrio o livellamento forzato?</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/monza-duo-bontempelli-caccia-via-gt3-nissan-gtr-nova-race/" title="A Monza, il duo Bontempelli-Caccia al via nella GT3 con la Nissan GTR di Nova Race"><img src="https://www.motorefashion.it/wp-content/uploads/2014/05/noname.jpg1_-370x246-370x200.jpg" alt="A Monza, il duo Bontempelli-Caccia al via nella GT3 con la Nissan GTR di Nova Race" title="A Monza, il duo Bontempelli-Caccia al via nella GT3 con la Nissan GTR di Nova Race"/></a>
<h4><a href="https://www.motorefashion.it/monza-duo-bontempelli-caccia-via-gt3-nissan-gtr-nova-race/" title="A Monza, il duo Bontempelli-Caccia al via nella GT3 con la Nissan GTR di Nova Race">A Monza, il duo Bontempelli-Caccia al via nella GT3 con la Nissan GTR di Nova Race</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/aci-sport-italiano-gt-boom-di-presente-anche-villorba-corse-nel-circus-tricolore/" title="ACI Sport, Italiano GT, boom di presente, anche Villorba Corse nel Circus tricolore"><img src="https://www.motorefashion.it/wp-content/uploads/2015/04/1111145-370x269-370x200.jpg" alt="ACI Sport, Italiano GT, boom di presente, anche Villorba Corse nel Circus tricolore" title="ACI Sport, Italiano GT, boom di presente, anche Villorba Corse nel Circus tricolore"/></a>
<h4><a href="https://www.motorefashion.it/aci-sport-italiano-gt-boom-di-presente-anche-villorba-corse-nel-circus-tricolore/" title="ACI Sport, Italiano GT, boom di presente, anche Villorba Corse nel Circus tricolore">ACI Sport, Italiano GT, boom di presente, anche Villorba Corse nel Circus tricolore</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/skoda-italia-motorsport-affila-le-armi-e-presenta-la-nuova-fabia-r5/" title="ŠKODA Italia Motorsport affila le armi e presenta la nuova Fabia R5"><img src="https://www.motorefashion.it/wp-content/uploads/2015/06/1111333-370x269-370x200.jpg" alt="ŠKODA Italia Motorsport affila le armi e presenta la nuova Fabia R5" title="ŠKODA Italia Motorsport affila le armi e presenta la nuova Fabia R5"/></a>
<h4><a href="https://www.motorefashion.it/skoda-italia-motorsport-affila-le-armi-e-presenta-la-nuova-fabia-r5/" title="ŠKODA Italia Motorsport affila le armi e presenta la nuova Fabia R5">ŠKODA Italia Motorsport affila le armi e presenta la nuova Fabia R5</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/formula-1-gp-malesia-lewis-hamilton-conquista-la-pole-e-centra-la-sua-70esima-partenza-al-palo/" title="Formula 1 &#8211; GP Malesia, Lewis Hamilton conquista la pole e centra la sua 70esima partenza al palo"><img src="https://www.motorefashion.it/wp-content/uploads/2017/10/Lewis-Hamilton-Sepang-2017-356x200-370x200.jpg" alt="Formula 1 &#8211; GP Malesia, Lewis Hamilton conquista la pole e centra la sua 70esima partenza al palo" title="Formula 1 &#8211; GP Malesia, Lewis Hamilton conquista la pole e centra la sua 70esima partenza al palo"/></a>
<h4><a href="https://www.motorefashion.it/formula-1-gp-malesia-lewis-hamilton-conquista-la-pole-e-centra-la-sua-70esima-partenza-al-palo/" title="Formula 1 &#8211; GP Malesia, Lewis Hamilton conquista la pole e centra la sua 70esima partenza al palo">Formula 1 &#8211; GP Malesia, Lewis Hamilton conquista la pole e centra la sua 70esima partenza al palo</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/campionato-italiano-rally-sono-aperte-le-iscrizioni-al-rally-roma-capitale/" title="Campionato Italiano Rally, sono aperte le iscrizioni al Rally Roma Capitale"><img src="https://www.motorefashion.it/wp-content/uploads/2015/08/111144-370x185-370x200.jpg" alt="Campionato Italiano Rally, sono aperte le iscrizioni al Rally Roma Capitale" title="Campionato Italiano Rally, sono aperte le iscrizioni al Rally Roma Capitale"/></a>
<h4><a href="https://www.motorefashion.it/campionato-italiano-rally-sono-aperte-le-iscrizioni-al-rally-roma-capitale/" title="Campionato Italiano Rally, sono aperte le iscrizioni al Rally Roma Capitale">Campionato Italiano Rally, sono aperte le iscrizioni al Rally Roma Capitale</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/pirelli-formula-1-gp-di-baku-il-punto-sulle-qualifiche/" title="Pirelli &#8211; Formula 1 &#8211; GP di Baku &#8211; Il punto sulle qualifiche"><img src="https://www.motorefashion.it/wp-content/uploads/2016/06/222267-300x200-370x200.jpg" alt="Pirelli &#8211; Formula 1 &#8211; GP di Baku &#8211; Il punto sulle qualifiche" title="Pirelli &#8211; Formula 1 &#8211; GP di Baku &#8211; Il punto sulle qualifiche"/></a>
<h4><a href="https://www.motorefashion.it/pirelli-formula-1-gp-di-baku-il-punto-sulle-qualifiche/" title="Pirelli &#8211; Formula 1 &#8211; GP di Baku &#8211; Il punto sulle qualifiche">Pirelli &#8211; Formula 1 &#8211; GP di Baku &#8211; Il punto sulle qualifiche</a></h4>
</li>
<li>
<a class="post-thumb" href="https://www.motorefashion.it/team-hrc-will-back/" title="Team HRC will be back"><img src="https://www.motorefashion.it/wp-content/uploads/2015/01/1111147-370x269-370x200.jpg" alt="Team HRC will be back" title="Team HRC will be back"/></a>
<h4><a href="https://www.motorefashion.it/team-hrc-will-back/" title="Team HRC will be back">Team HRC will be back</a></h4>
</li>
</ul>
</div><!-- .related-posts -->
<div class="ad-area">
<div class='onetag' name='end_post'></div>                    </div>
<div id="comments" class="comments-area">
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-6" class="widget widget_text">			<div class="textwidget"><iframe src="https://www.youtube.com/embed/apnDa4R9wY0" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="http://www.2anews.it/" target="_blank"><img src="https://www.motorefashion.it/wp-content/uploads/2016/09/motor2anews.jpg" alt="2Anews.it"  /></a></center>
</div></aside><aside id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="blank" href="http://www.tuttinpista.com/"><img src="https://www.motorefashion.it/wp-content/uploads/2014/09/tuttiinpista.jpg"  /></a><div class="boxhome boxhome0" ><h2><center>TUTTI<br>IN PISTA</center></h2>
</div></div></aside><aside id="custom_html-13" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="blank" href="https://www.motorefashion.it/category/droni-le-riprese-aree-dal-futuro/"><div class="boxhome boxhome1" ><h2><center>Droni <br>
le riprese aeree del futuro</center></h2>
</div></a>
</div></aside><aside id="custom_html-12" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><a target="blank" href="https://www.motorefashion.it/lezioni-motoristica-/"><div class="boxhome boxhome2" ><h2><center>Lezioni di tecnica motoristica</center></h2>
<p>
<center>a cura dell' Ing. Mario Uncini Manganelli</center>	
</p></div></a></div></aside><aside id="custom_html-11" class="widget_text widget widget_custom_html"><h3 class="sb-title">Master</h3><div class="textwidget custom-html-widget"><a target="blank" href="https://www.motorefashion.it/master/"><div class="boxhome boxhome4" >
<h2><center>Clicca per maggiori Info</center></h2>
</div></a></div></aside><aside id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='5b5cde34637d7dc'></div></div></aside><aside id="media_image-2" class="widget widget_media_image"><a href="https://www.motorefashion.it/category/droni-le-riprese-aree-dal-futuro/"><img width="322" height="153" src="https://www.motorefashion.it/wp-content/uploads/2020/04/droni.jpg" class="image wp-image-41754  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.motorefashion.it/wp-content/uploads/2020/04/droni.jpg 322w, https://www.motorefashion.it/wp-content/uploads/2020/04/droni-300x143.jpg 300w" sizes="(max-width: 322px) 100vw, 322px" /></a></aside></div><!-- #sidebar -->		</div><!-- .row -->
</div><!-- #main .wrap -->
</div><!-- #main -->
<div id="widget-area-after-content">
<div class="wrap">
<aside id="custom_html-7" class="widget_text widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='5b5cde34637d7dc'></div></div></aside>		</div><!--.wrap -->
</div><!-- #widget-area-before-content -->
<footer id="footer" role="contentinfo">
<div class="wrap clear">
<div class="notes-left"><p>Periodico telematico d’informazione sul mondo delle due e delle quattro ruote, dei motori, del motorsport, della moda, del lifestyle e degli eventi.</p>
<p>Non profit, di proprietà di Realty Production a.s.d.
</p>
<p>Testata giornalistica online registrata presso il Tribunale di Nola, al n° 5/14 del registro della stampa, in data 10.09.2014
</p>
<p>© 2014 Motor&Fashion Magazine | All rights reserved</p> 
</div><!-- .notes-left -->
<div class="notes-right"><a target="blank" href="http://www.aruba.it/">Provider</a> - <a target="blank" href="http://www.armah.it">Web Agency</a></div><!-- .notes-right -->
</div><!-- #footer wrap -->
</footer><!-- #footer -->
<div class="fixed-widget-bar fixed-left">
<aside id="custom_html-6" class="widget_text fwa-wrap widget_custom_html"><div class="textwidget custom-html-widget"><div class='onetag' data-name='300x250' data-pub='5b5cde34637d7dc'></div></div></aside></div>
<div class="fixed-widget-bar fixed-right">
</div>
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"https:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","nonce":"48018c296f","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.motorefashion.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","nonce":"a0b013db34","hideEffect":"fade","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"1","refuse":"0","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","post_id":"42402"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.9.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"1","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-content/themes/newsplus/js/custom.js?ver=4.9.16'></script>
<script type='text/javascript' src='https://www.motorefashion.it/wp-includes/js/wp-embed.min.js?ver=4.9.16'></script>
<!-- Cookie Notice plugin v1.3.1 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default">Ok</a><a href="https://www.motorefashion.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default">Leggi di più</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon"></a></div>
</div>
<!-- / Cookie Notice plugin --></body>
</html><!-- WP Fastest Cache file was created in 1.0192089080811 seconds, on 25-11-20 8:49:42 -->