<!DOCTYPE html>
<html lang="it-IT" prefix="og: http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.motorefashion.it/xmlrpc.php">
<!--[if lt IE 9]>
<script src="http://www.motorefashion.it/wp-content/themes/newsplus/js/html5.js"></script>
<![endif]-->
<title>MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono | Magazine sulla moda e i motori - Motor &amp; Fashion</title>
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono"/>
<link rel="canonical" href="http://www.motorefashion.it/mymi-la-sicurezza-dei-bambini-in-auto-e-i-dispositivi-antiabbandono/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono | Magazine sulla moda e i motori - Motor &amp; Fashion" />
<meta property="og:description" content="MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono" />
<meta property="og:url" content="http://www.motorefashion.it/mymi-la-sicurezza-dei-bambini-in-auto-e-i-dispositivi-antiabbandono/" />
<meta property="og:site_name" content="Magazine sulla moda e i motori - Motor &amp; Fashion" />
<meta property="article:author" content="https://www.facebook.com/motorefashion.it" />
<meta property="article:tag" content="#bambiniinauto" />
<meta property="article:tag" content="#dispositiviantiabbandono" />
<meta property="article:tag" content="#mymi" />
<meta property="article:section" content="Attualità" />
<meta property="article:published_time" content="2020-01-15T11:30:32+01:00" />
<meta property="og:image" content="http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-06.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="532" />
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Magazine sulla moda e i motori - Motor &amp; Fashion &raquo; Feed" href="http://www.motorefashion.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Magazine sulla moda e i motori - Motor &amp; Fashion &raquo; Feed dei commenti" href="http://www.motorefashion.it/comments/feed/" />
<!-- <link rel='stylesheet' id='newsplus-fontawesome-css'  href='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/css/font-awesome.min.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-shortcodes-css'  href='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/css/newsplus-shortcodes.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='flagallery-css'  href='http://www.motorefashion.it/wp-content/plugins/flash-album-gallery/assets/flagallery.css?ver=5.2.5' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/dr9tazhl/5t6z8.css" media="all"/>
<!-- <link rel='stylesheet' id='bp-legacy-css-css'  href='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/css/buddypress.min.css?ver=3.1.0' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/kqcnf3eg/5t6z8.css" media="screen"/>
<!-- <link rel='stylesheet' id='contact-form-7-css'  href='http://www.motorefashion.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.motorefashion.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wpctc_wpctc-css'  href='http://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/css/wpctc.min.css?ver=1.7.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.motorefashion.it/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://www.motorefashion.it/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://www.motorefashion.it/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-style-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus/style.css?ver=4.9.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/8uycz3ri/5t6z8.css" media="all"/>
<link rel='stylesheet' id='newsplus-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400italic,700italic,400,700&#038;subset=latin,latin-ext' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='newsplus-ie-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus/css/ie.css?ver=4.9.13' type='text/css' media='all' />
<![endif]-->
<!-- <link rel='stylesheet' id='newsplus-responsive-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus/responsive.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='prettyphoto-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus/css/prettyPhoto.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-user-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus/user.css?ver=4.9.13' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsplus-child-style-css'  href='http://www.motorefashion.it/wp-content/themes/newsplus-child/style.css?ver=4.9.13' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.motorefashion.it/wp-content/cache/wpfc-minified/96k705sk/5t6z8.css" media="all"/>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/evsbhfo/5t6z8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> -->
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Sei sicuro?"};
/* ]]> */
</script>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/lxc92tjm/5t6z8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/confirm.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js?ver=3.1.0'></script> -->
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js?ver=3.1.0'></script> -->
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accettato","close":"Chiudi","comments":"commenti","leave_group_confirm":"Sei sicuro di voler lasciare il gruppo?","mark_as_fav":"Preferiti","my_favs":"Miei Preferiti","rejected":"Rifiutato","remove_fav":"Rimuovi Preferito","show_all":"Mostra tutto","show_all_comments":"Mostra tutti i commenti per questa discussione","show_x_comments":"Mostra tutti i commenti (%d)","unsaved_changes":"Il tuo profilo contiene modifiche non salvate. Se si lascia la pagina, le modifiche andranno perse.","view":"Vedi"};
/* ]]> */
</script>
<script src='//www.motorefashion.it/wp-content/cache/wpfc-minified/ke3fo6ll/5t6z8.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js?ver=3.1.0'></script> -->
<link rel='https://api.w.org/' href='http://www.motorefashion.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.motorefashion.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.motorefashion.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.13" />
<link rel='shortlink' href='http://www.motorefashion.it/?p=40944' />
<link rel="alternate" type="application/json+oembed" href="http://www.motorefashion.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.motorefashion.it%2Fmymi-la-sicurezza-dei-bambini-in-auto-e-i-dispositivi-antiabbandono%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.motorefashion.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.motorefashion.it%2Fmymi-la-sicurezza-dei-bambini-in-auto-e-i-dispositivi-antiabbandono%2F&#038;format=xml" />
<script type="text/javascript">var ajaxurl = 'http://www.motorefashion.it/wp-admin/admin-ajax.php';</script>
<!-- <meta name='Grand Flagallery' content='5.2.5' /> -->
<style type="text/css">
.primary-nav {
background-color:#444;
}
ul.nav-menu > li > a {
text-shadow: none;
color:#ffffff;
}
.primary-nav li:hover > a {
color:#fff;
border-bottom-color: #e00000;
}
ul.nav-menu > li.current-menu-item > a,
ul.nav-menu > li.current-menu-ancestor > a,
ul.nav-menu > li.current_page_item > a,
ul.nav-menu > li.current_page_ancestor > a {
border-bottom-color: #e00000;
}
.primary-nav li ul {
background-color:#fff;
}
.primary-nav li ul li a {
color:#555;
}
.primary-nav li ul li:hover > a {
color:#333;
background-color:#f0f0f0;
}
h3.sb-title {
color:#999;
}
#secondary {
color:#aaa;
background-color:#444;
}
#secondary .sep {
color:#aaa;
}
#secondary a,
#secondary ul a,
#secondary ul .entry-meta a,
#secondary ul .widget .entry-meta a {
color:#ccc;
}
#secondary a:hover,
#secondary ul a:hover,
#secondary ul .entry-meta a:hover,
#secondary ul .widget .entry-meta a:hover {
color:#fff;
}
h3.sc-title {
color:#fff;
}
#secondary .widget ul li {
border-bottom-color: #5e5e5e;
}
#secondary .widget ul ul {
border-top-color: #5e5e5e;
}
#footer {
color:#aaa;
background-color:#333;
}
body.is-stretched.custom-background {
background-color:#333;
}
#footer a {
color:#ccc;
}
#footer a:hover {
color:#fff;
}
</style>
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108067166-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108067166-1');
</script>
<link rel="shortcut icon" href="http://www.motorefashion.it/wp-content/uploads/2014/09/favicon.ico" type="image/x-icon">
<link rel="apple-touch-icon-precomposed" href="http://www.motorefashion.it/wp-content/uploads/2014/09/favicon.ico"><style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f5f5; }
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-108067166-1"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-108067166-1');
</script>
</head>
<body class="bp-legacy post-template-default single single-post postid-40944 single-format-standard custom-background cookies-not-set custom-font-enabled no-js">
<script> var _onetag = _onetag || { slot:[] }; document.write('<script async src=\'//onetag-sys.com/main.js\'></'+'script>'); </script>
<!-- Inizio Codice ShinyStat -->
<script type="text/javascript" language="JavaScript" src="http://codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=SHN-motorefashionit&NODW=yes&P=4" async="async"></script>
<!-- Fine Codice ShinyStat -->
<div id="page" class="hfeed site clear">
<div id="utility-top">
<div class="wrap clear">
<nav id="optional-nav" class="secondary-nav">
<ul id="menu-menu-2" class="sec-menu clear"><li id="menu-item-937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-937"><a href="http://www.motorefashion.it/chi-siamo/">Redazione di Motor e Fashion</a></li>
<li id="menu-item-935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-935"><a href="http://www.motorefashion.it/per-tue-pubblicita/">Per la tua pubblicità</a></li>
<li id="menu-item-936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-936"><a href="http://www.motorefashion.it/lavora/">Lavora con noi</a></li>
<li id="menu-item-1011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1011"><a href="http://www.motorefashion.it/organizza-tuo-evento/">Organizza il tuo evento</a></li>
</ul>
</nav><!-- #optional-nav -->
<div id="callout-bar" role="complementary">
<div class="callout-inner">
Optional callout text right side.
</div><!-- .callout-inner -->
</div><!-- #callout-bar -->
</div><!-- #utility-top .wrap -->
</div><!-- #utility-top-->
<header id="header" class="site-header" role="banner">
<div class="wrap full-width clear">
<div class="brand column one-fourth" role="banner">
<h4 class="site-title"><a href="http://www.motorefashion.it/" title="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" rel="home"><img src="http://www.motorefashion.it/wp-content/uploads/2014/03/logo-def.png" alt="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" title="Magazine sulla moda e i motori &#8211; Motor &amp; Fashion" /></a>
</h4>    </div><!-- .column one-third -->
<div class="column header-widget-area right last">
<aside id="text-19" class="hwa-wrap widget_text">			<div class="textwidget"><div class='onetag' name='leaderboard'></div></div>
</aside><aside id="newsplus-social-6" class="hwa-wrap newsplus_social">        <ul class="ss_social clear">
<li><a href="https://twitter.com/motorefashiontv" class="twitter" title="Twitter" target="_blank"><span class="sr-only">twitter</span></a></li><li><a href="https://www.facebook.com/motorefashion.it" class="facebook" title="Facebook" target="_blank"><span class="sr-only">facebook</span></a></li><li><a href="https://www.youtube.com/channel/UCfgUtIJMSfJGGUFNxFQZ3bw/videos?&ab_channel=UmbertoRea" class="utube" title="YouTube" target="_blank"><span class="sr-only">youtube</span></a></li></ul></aside>        </div><!-- .header-widget-area -->
</div><!-- #header .wrap -->
</header><!-- #header -->
<nav id="responsive-menu">
<h3 id="menu-button-1" class="menu-button">Menu<span class="toggle-icon"><span class="bar-1"></span><span class="bar-2"></span><span class="bar-3"></span></span></h3>
</nav>
<nav id="main-nav" class="primary-nav" role="navigation">
<div class="wrap">
<ul id="menu-menu-dopo-aggiornamento-grafico" class="nav-menu clear"><li id="menu-item-20743" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-20743"><a href="http://www.motorefashion.it/">Home</a></li>
<li id="menu-item-20753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20753"><a href="http://www.motorefashion.it/category/auto/">Auto</a></li>
<li id="menu-item-20754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20754"><a href="http://www.motorefashion.it/category/moto/">Moto</a></li>
<li id="menu-item-20752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20752"><a href="http://www.motorefashion.it/category/motorsport/">Motorsport</a></li>
<li id="menu-item-20755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-20755"><a href="http://www.motorefashion.it/category/moda/">Moda</a>
<ul class="sub-menu">
<li id="menu-item-20756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20756"><a href="http://www.motorefashion.it/category/gioielli/">Gioielli</a></li>
<li id="menu-item-20758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20758"><a href="http://www.motorefashion.it/category/orologi/">Orologi</a></li>
</ul>
</li>
<li id="menu-item-20748" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-20748"><a href="http://www.motorefashion.it/category/attualita/">Attualità</a>
<ul class="sub-menu">
<li id="menu-item-20747" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20747"><a href="http://www.motorefashion.it/category/istituzioni/">Istituzioni</a></li>
<li id="menu-item-20751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20751"><a href="http://www.motorefashion.it/category/codice-della-strada/">Codice della strada</a></li>
</ul>
</li>
<li id="menu-item-20761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20761"><a href="http://www.motorefashion.it/category/eventi/">Eventi</a></li>
<li id="menu-item-20762" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-20762"><a href="#">Altro</a>
<ul class="sub-menu">
<li id="menu-item-20774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20774"><a href="http://www.motorefashion.it/category/saloni/">Saloni</a></li>
<li id="menu-item-20777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20777"><a href="http://www.motorefashion.it/category/auto/test-auto/">Test Auto</a></li>
<li id="menu-item-20778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20778"><a href="http://www.motorefashion.it/category/moto/test-moto/">Test Moto</a></li>
<li id="menu-item-20779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20779"><a href="http://www.motorefashion.it/category/droni-le-riprese-aree-dal-futuro/">Droni, le riprese aree dal futuro</a></li>
<li id="menu-item-20780" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20780"><a href="http://www.motorefashion.it/motor-fashion-tv/">Motor &#038; Fashion TV</a></li>
<li id="menu-item-38119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38119"><a href="http://www.motorefashion.it/category/orologi/">Orologi</a></li>
<li id="menu-item-38120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38120"><a href="http://www.motorefashion.it/category/codice-della-strada/">Codice della strada</a></li>
</ul>
</li>
</ul>
</div><!-- .primary-nav .wrap -->
</nav><!-- #main-nav -->
<div id="widget-area-before-content">
<div class="wrap">
<aside id="text-23" class="widget_text">			<div class="textwidget"><div class='onetag' name='start_post'></div></div>
</aside>
</div><!--.wrap -->
</div><!-- #widget-area-before-content -->
<div id="main">
<div class="wrap clear">
<div class="content-row"><div id="primary" class="site-content">
<div id="content" role="main">
<div class="breadcrumbs"><a href="http://www.motorefashion.it">Home</a> <span class="sep"> / </span> <a href="http://www.motorefashion.it/category/attualita/">Attualità</a> <span class="sep"> / </span> <span class="current">MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono</span></div>				<div class="ad-area">
<div class='onetag' name='start_post'></div>				</div>
<article id="post-40944" class="post-40944 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita tag-bambiniinauto tag-dispositiviantiabbandono tag-mymi">
<header class="entry-header">
<h1 class="entry-title">MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono</h1>
<aside id="meta-40944" class="entry-meta"><span class="posted-on">Posted on </span><a href="http://www.motorefashion.it/mymi-la-sicurezza-dei-bambini-in-auto-e-i-dispositivi-antiabbandono/" title="11:30" class="post-time"><time class="entry-date updated" datetime="2020-01-15T11:30:32+00:00">15 Gennaio 2020</time></a><span class="by-author"> by </span><span class="author vcard"><a class="url fn n" href="http://www.motorefashion.it/author/redazione/" title="View all posts by Redazione" rel="author">Redazione</a></span><span class="posted-in"> in </span><a href="http://www.motorefashion.it/category/attualita/" rel="tag">Attualità</a> </aside>
<div class="single-post-thumb"><img src="http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-06-602x400-800x400.jpg" class="attachment-post-thumbnail wp-post-image" alt="MyMi-dispositivo-anti-abbandono-06.jpg"></div>                </header>
<div class="entry-content">
<p style="font-weight: 400;text-align: justify"> <strong>Sicurezza e bimbi in auto</strong>. Dallo scorso novembre i <strong>dispositivi anti abbandono</strong> sono diventati obbligatori per chi viaggia con a bordo piccoli passeggeri (sino a 4 anni), ma è ancora <strong>molta la confusione</strong> sui provvedimenti legislativi in materia, che hanno visto slittare a marzo 2020 l’applicazione effettiva delle multe.</p>
<p style="font-weight: 400;text-align: justify">Secondo, infatti, un’indagine condotta dalla startup innovativa <strong>bluon </strong>per il lancio del dispositivo<strong> anti abbandono bimbi in auto </strong><a href="https://my-mi.it/"><strong>MyMi</strong></a><strong>[1]</strong>, <strong>quasi un quarto delle mamme e dei papà italiani</strong> dichiara di non aver capito le nuove regole, seppur il 76% sia a conoscenza del decreto o ne abbia sentito parlare.</p>
<p style="font-weight: 400;text-align: justify">Tra chi lo giudica negativamente, il 43% lamenta poca chiarezza nella norma, il 30% attribuisce colpe alla sua travagliata e poi frettolosa approvazione e il 18% critica l’insufficienza degli incentivi alle famiglie previsti fino ad oggi. Un risultato ulteriormente <img class="alignleft wp-image-40946 size-medium" title="MyMi, la sicurezza dei bambini in auto e i dispositivi antiabbandono" src="http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-300x188.jpg" alt="" width="300" height="188" srcset="http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-300x188.jpg 300w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-768x480.jpg 768w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00.jpg 800w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-576x360.jpg 576w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-640x400.jpg 640w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-370x231.jpg 370w, http://www.motorefashion.it/wp-content/uploads/2020/01/MyMi-dispositivo-anti-abbandono-00-320x200.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" />confermato dal fatto che in questa fase <strong>ben l’89% non abbia ancora acquistato dispositivi anti abbandono</strong>, mentre tra chi ha già provveduto il <strong>37% ha agito a seguito del provvedimento</strong> e il 35% lo ha fatto invece a prescindere, per motivi di sicurezza.</p>
<p style="font-weight: 400;text-align: justify">Se da una parte lo <strong>scenario normativo caotico</strong> lascia nel dubbio la maggioranza dei genitori, questi sono comunque coscienti della <strong>gravità del fenomeno degli abbandoni in auto</strong>, ma quasi sei su dieci ritengono possa accadere a causa dei ritmi frenetici della società contemporanea, tali da provocare stati psicologici di alterazione. Inoltre, <strong>il 41% pensa che a chiunque potrebbe accadere di dimenticare il proprio figlio</strong> <strong>in auto</strong> e quasi l’<strong>1% ammette che gli è già capitato</strong>.</p>
<p style="font-weight: 400;text-align: justify">Diventa dunque necessario provvedere a soluzioni che possano offrire un valido supporto, al di là dall’imposizione giuridica, e su questo la tecnologia è sempre all’avanguardia. Alla domanda su <strong>quali caratteristiche dovrebbe avere un efficace dispositivo anti abbandono per auto</strong>, la metà dei genitori pensa che dovrebbe <strong>funzionare indipendentemente dallo smartphone</strong>, <strong>adattarsi a tutti i modelli di seggiolino</strong> (49%) e <strong>attivarsi automaticamente</strong> (47%). In parallelo, tra i <strong>principali difetti riscontrati </strong>sui prodotti in commercio, rientrano in primis l’<strong>obbligo di utilizzarli dovendo dipendere da uno smartphone o da internet</strong> (41%), oltre ai costi elevati (38%) e alla scarsità di pezzi disponibili sul mercato (21%).</p>
<p style="font-weight: 400;text-align: justify">Per questi motivi, dopo accurate analisi, <strong>bluon</strong> ha progettato e realizzato <a href="https://my-mi.it/"><strong>MyMi</strong></a>, un rivoluzionario dispositivo anti abbandono per bimbi in auto, <strong>compatibile con ogni tipo di seggiolino</strong> e con tripla sicurezza, per <strong>funzionare anche senza smartphone</strong>,<strong> </strong>a differenza della quasi totalità degli altri dispositivi in circolazione. Certificato e a norma di legge, MyMi è composto da un <strong>cuscino intelligente</strong> universale, un <strong>tracker-portachiavi</strong> in grado di emettere segnali acustici e visivi in caso di allontanamento dall’auto con bimbo a bordo e un’<strong>app dedicata </strong>(Android e iOS), per garantire altri 2 livelli di protezione: in caso di allontanamento dal veicolo con bimbo a bordo, l’app è in grado di emettere segnali acustici, visivi e aptici sia allo smartphone del conducente sia, con geolocalizzazione, a tutti i familiari.</p>
<p style="font-weight: 400;text-align: justify"><em>&#8220;Attraverso la tecnologia desideriamo rendere il mondo un po’ più sicuro per coloro che amiamo</em> – ha dichiarato <strong>Paco Simone</strong>, <strong>Founder &amp; CEO di</strong> <strong>bluon</strong> – <em>Tutti i prodotti di oggi e di domani saranno sempre caratterizzati dalla passione di innovare e creare cose semplici e utili, con un design pulito e funzioni assolutamente intuitive.</em> <em>Questa è la filosofia con cui abbiamo cominciato nel 2013 e che anima i progetti del nostro team di lavoro. Non potevamo tralasciare il fenomeno sicurezza dei più piccoli in auto, che ha un peso sempre più rilevante nell’attualità. Ecco perché, dopo i braccialetti intelligenti Semiperdo, è nata la nuova sfida di MyMi: per rendere ogni viaggio più sicuro per tutti i bambini, in Italia e all’estero”.</em></p>
<p>Comunicato stampa MYPR</p>
<p style="font-weight: 400">
</div><!-- .entry-content -->
<footer>
<span class="tag-label">Tagged</span> <ul class="tag-list"><li><a href="http://www.motorefashion.it/tag/bambiniinauto/" rel="tag">#bambiniinauto</a></li><li><a href="http://www.motorefashion.it/tag/dispositiviantiabbandono/" rel="tag">#dispositiviantiabbandono</a></li><li><a href="http://www.motorefashion.it/tag/mymi/" rel="tag">#mymi</a></li></ul>                </footer><!-- .entry-meta -->
</article><!-- #post-40944 -->
<nav class="navigation post-navigation" role="navigation">
<h2 class="screen-reader-text">Navigazione articoli</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.motorefashion.it/renault-presenta-nuovo-captur-rivoluzionario-tecnologico-e-il-b-suv-piu-venduto-in-italia-dal-lancio/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Renault presenta Nuovo CAPTUR, rivoluzionario, tecnologico. E&#8217; il B-SUV più venduto in Italia dal lancio</span></a></div></div>
</nav>		<div class="related-posts clear">
<h3>Related Posts</h3>
<ul class="thumb-style clear">
<li>
<a class="post-thumb" href="http://www.motorefashion.it/mak-renner-disponibile-per-porsche-macan/" title="Mak Renner, ora disponibile anche per Porsche Macan"><img src="http://www.motorefashion.it/wp-content/uploads/2014/09/222219-370x246-370x200.jpg" alt="Mak Renner, ora disponibile anche per Porsche Macan" title="Mak Renner, ora disponibile anche per Porsche Macan"/></a>
<h4><a href="http://www.motorefashion.it/mak-renner-disponibile-per-porsche-macan/" title="Mak Renner, ora disponibile anche per Porsche Macan">Mak Renner, ora disponibile anche per Porsche Macan</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/le-nuovissime-collezioni-bmw-lifestyle-2016/" title="Le nuovissime Collezioni BMW Lifestyle 2016"><img src="http://www.motorefashion.it/wp-content/uploads/2016/04/222255-2-321x200-370x200.jpg" alt="Le nuovissime Collezioni BMW Lifestyle 2016" title="Le nuovissime Collezioni BMW Lifestyle 2016"/></a>
<h4><a href="http://www.motorefashion.it/le-nuovissime-collezioni-bmw-lifestyle-2016/" title="Le nuovissime Collezioni BMW Lifestyle 2016">Le nuovissime Collezioni BMW Lifestyle 2016</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/soddisfa-la-tua-voglia-di-moto-con-nuovi-finanziamenti-triumph/" title="Soddisfa la tua voglia di moto con i nuovi finanziamenti Triumph"><img src="http://www.motorefashion.it/wp-content/uploads/2015/03/111176-370x269-370x200.jpg" alt="Soddisfa la tua voglia di moto con i nuovi finanziamenti Triumph" title="Soddisfa la tua voglia di moto con i nuovi finanziamenti Triumph"/></a>
<h4><a href="http://www.motorefashion.it/soddisfa-la-tua-voglia-di-moto-con-nuovi-finanziamenti-triumph/" title="Soddisfa la tua voglia di moto con i nuovi finanziamenti Triumph">Soddisfa la tua voglia di moto con i nuovi finanziamenti Triumph</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/no-smog-a-milano-con-premio-citta-futuro/" title="No smog a Milano con Premio Città-Futuro"><img src="http://www.motorefashion.it/wp-content/uploads/2016/01/premio-BADBIKE-300x200-370x200.jpg" alt="No smog a Milano con Premio Città-Futuro" title="No smog a Milano con Premio Città-Futuro"/></a>
<h4><a href="http://www.motorefashion.it/no-smog-a-milano-con-premio-citta-futuro/" title="No smog a Milano con Premio Città-Futuro">No smog a Milano con Premio Città-Futuro</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/mazda-futura-mazda2-equipaggiata-evoluto-diesel-15-litri/" title="Mazda, la futura Mazda2 sarà equipaggiata con un evoluto diesel da 1,5 litri"><img src="http://www.motorefashion.it/wp-content/uploads/2014/06/12311-370x246-370x200.jpg" alt="Mazda, la futura Mazda2 sarà equipaggiata con un evoluto diesel da 1,5 litri" title="Mazda, la futura Mazda2 sarà equipaggiata con un evoluto diesel da 1,5 litri"/></a>
<h4><a href="http://www.motorefashion.it/mazda-futura-mazda2-equipaggiata-evoluto-diesel-15-litri/" title="Mazda, la futura Mazda2 sarà equipaggiata con un evoluto diesel da 1,5 litri">Mazda, la futura Mazda2 sarà equipaggiata con un evoluto diesel da 1,5 litri</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/museo-nicolis-a-monza-con-i-piloti-di-formula-1-per-la-f1-drivers-parade/" title="Museo Nicolis, a Monza con i piloti di Formula 1 per la “F1 Drivers’ Parade”"><img src="http://www.motorefashion.it/wp-content/uploads/2018/08/Museo-NicolisMercedes-Benz-500K-1934-Lancia-Astura-MM-1938-ph.-Ivano-Mercanzin-300x200-370x200.jpg" alt="Museo Nicolis, a Monza con i piloti di Formula 1 per la “F1 Drivers’ Parade”" title="Museo Nicolis, a Monza con i piloti di Formula 1 per la “F1 Drivers’ Parade”"/></a>
<h4><a href="http://www.motorefashion.it/museo-nicolis-a-monza-con-i-piloti-di-formula-1-per-la-f1-drivers-parade/" title="Museo Nicolis, a Monza con i piloti di Formula 1 per la “F1 Drivers’ Parade”">Museo Nicolis, a Monza con i piloti di Formula 1 per la “F1 Drivers’ Parade”</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/lautodromo-di-monza-saluta-fabrizio-pirovano/" title="L&#8217;Autodromo di Monza saluta Fabrizio Pirovano"><img src="http://www.motorefashion.it/wp-content/uploads/2016/06/333332-300x200-370x200.jpg" alt="L&#8217;Autodromo di Monza saluta Fabrizio Pirovano" title="L&#8217;Autodromo di Monza saluta Fabrizio Pirovano"/></a>
<h4><a href="http://www.motorefashion.it/lautodromo-di-monza-saluta-fabrizio-pirovano/" title="L&#8217;Autodromo di Monza saluta Fabrizio Pirovano">L&#8217;Autodromo di Monza saluta Fabrizio Pirovano</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/vendere-lauto-usata-con-i-compro-auto-la-guida-in-step/" title="Vendere l’auto usata con i compro auto: la guida in step"><img src="http://www.motorefashion.it/wp-content/uploads/2017/07/3231-359x200-370x200.jpg" alt="Vendere l’auto usata con i compro auto: la guida in step" title="Vendere l’auto usata con i compro auto: la guida in step"/></a>
<h4><a href="http://www.motorefashion.it/vendere-lauto-usata-con-i-compro-auto-la-guida-in-step/" title="Vendere l’auto usata con i compro auto: la guida in step">Vendere l’auto usata con i compro auto: la guida in step</a></h4>
</li>
<li>
<a class="post-thumb" href="http://www.motorefashion.it/magnate-lusso-stephen-hung-ordina-maggior-flotta-mai-vista-rolls-royce-phantom/" title="Il magnate del lusso Stephen Hung ordina la maggior flotta mai vista di Rolls-Royce Phantom"><img src="http://www.motorefashion.it/wp-content/uploads/2014/09/1111205-370x246-370x200.jpg" alt="Il magnate del lusso Stephen Hung ordina la maggior flotta mai vista di Rolls-Royce Phantom" title="Il magnate del lusso Stephen Hung ordina la maggior flotta mai vista di Rolls-Royce Phantom"/></a>
<h4><a href="http://www.motorefashion.it/magnate-lusso-stephen-hung-ordina-maggior-flotta-mai-vista-rolls-royce-phantom/" title="Il magnate del lusso Stephen Hung ordina la maggior flotta mai vista di Rolls-Royce Phantom">Il magnate del lusso Stephen Hung ordina la maggior flotta mai vista di Rolls-Royce Phantom</a></h4>
</li>
</ul>
</div><!-- .related-posts -->
<div class="ad-area">
<div class='onetag' name='end_post'></div>                    </div>
<div id="comments" class="comments-area">
</div><!-- /.comments-area -->    </div><!-- #content -->
</div><!-- #primary -->
<div id="sidebar" class="widget-area" role="complementary">
<aside id="text-18" class="widget widget_text">			<div class="textwidget"><div class='onetag' name='sidebar_top'></div></div>
</aside><aside id="text-6" class="widget widget_text"><h3 class="sb-title">La Clip della Settimana</h3>			<div class="textwidget"><iframe src="https://www.youtube.com/embed/apnDa4R9wY0" frameborder="0" allowfullscreen></iframe></div>
</aside><aside id="text-29" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.2anews.it/" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2016/09/motor2anews.jpg" alt="2Anews.it"  /></a></center>
</div>
</aside><aside id="text-30" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.motorefashion.it/category/salone-di-ginevra-2017/" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2017/03/ginevra-2017.jpg" alt="ginevra2017"  /></a></center>
</div>
</aside><aside id="text-20" class="widget widget_text">			<div class="textwidget"><div class='onetag' name='box'></div></div>
</aside><aside id="text-10" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.ligier.it" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2014/10/ligier.png"  /></a>
<a href="http://www.microcar.it" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2014/10/microcar.png"  /></a></center>
</div>
</aside><aside id="text-14" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.tuttinpista.com/" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2014/09/tuttiinpista.jpg"  /></center>
</div>
</aside><aside id="text-25" class="widget widget_text">			<div class="textwidget"><a class="twitter-timeline" href="https://twitter.com/MotoreFashionTV" data-widget-id="458885428255260672">Tweet di @MotoreFashionTV</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div>
</aside><aside id="text-22" class="widget widget_text">			<div class="textwidget"><div class='onetag' name='box'></div></div>
</aside><aside id="text-16" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.motorefashion.it/category/salone-di-parigi-2016/" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2016/09/Salone-di-PArigi-2016_horizontal_lancio_sezione_piccolo_2013.png" alt="Salone di Parigi 2016"  /></a></center></div>
</aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><center><a href="http://www.truckemotion.it" target="_blank"><img src="http://www.motorefashion.it/wp-content/uploads/2016/06/500-x-313-motor-1.png" alt="salone di ginevra 2015"  /></a></center>
</div>
</aside><aside id="text-21" class="widget widget_text">			<div class="textwidget"><div class='onetag' name='box'></div></div>
</aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><a target="blank" href="http://www.motorefashion.it/category/droni-le-riprese-aree-dal-futuro/"><div class="boxhome boxhome1" ><h2><center>Droni <br>
le riprese aeree del futuro</center></h2>
</div></a>
</div>
</aside><aside id="text-3" class="widget widget_text">			<div class="textwidget"><a target="blank" href="http://www.motorefashion.it/lezioni-motoristica-/"><div class="boxhome boxhome2" ><h2><center>Lezioni di tecnica motoristica</center></h2>
<p>
<center>a cura dell' Ing. Mario Uncini Manganelli</center>	
</p></div></a></div>
</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a target="blank" href="http://www.motorefashion.it/master/"><div class="boxhome boxhome4" >
<h2><center>Clicca per maggiori Info</center></h2>
</div></a>
</div>
</aside><aside id="text-12" class="widget widget_text"><h3 class="sb-title">Info viabilità su Autostrada A1</h3>			<div class="textwidget"><iframe style='border: 1px solid b94343; overflow:hidden' src='http://www.lineatraffico.it/widget/frame.php?id=19&name=A1%20Autostrada%20del%20Sole&codice=&testo=1&viabilita=1&cs_font=Arial&cs_fontsize=14&cs_fontcolor=000000&cs_bgcolor=f5f8fe&cs_titlecolor=ffffff&cs_bgcolortitle=b94343' width='320px' height='400px' scrolling='no' frameborder='no' noresize='noresize' ></iframe><!-- Fine codice lineaTraffico.it --></div>
</aside></div><!-- #sidebar -->		</div><!-- .row -->
</div><!-- #main .wrap -->
</div><!-- #main -->
<div id="widget-area-after-content">
<div class="wrap">
<aside id="text-24" class="widget_text">			<div class="textwidget"><div class='onetag' name='end_post'></div></div>
</aside>		</div><!--.wrap -->
</div><!-- #widget-area-before-content -->
<footer id="footer" role="contentinfo">
<div class="wrap clear">
<div class="notes-left"><p>Periodico telematico d’informazione sul mondo delle due e delle quattro ruote, dei motori, del motorsport, della moda, del lifestyle e degli eventi.</p>
<p>Non profit, di proprietà di Realty Production a.s.d.
</p>
<p>Testata giornalistica online registrata presso il Tribunale di Nola, al n° 5/14 del registro della stampa, in data 10.09.2014
</p>
<p>© 2014 Motor&Fashion Magazine | All rights reserved</p> 
</div><!-- .notes-left -->
<div class="notes-right"><a target="blank" href="http://www.aruba.it/">Provider</a> - <a target="blank" href="http://www.armah.it">Web Agency</a></div><!-- .notes-right -->
</div><!-- #footer wrap -->
</footer><!-- #footer -->
<div class="fixed-widget-bar fixed-left">
</div>
<div class="fixed-widget-bar fixed-right">
</div>
</div> <!-- #page -->
<div class="scroll-to-top"><a href="#" title="Scroll to top"><span class="sr-only">Top</span></a></div><!-- .scroll-to-top -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/custom.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.easing.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/froogaloop2.min.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/newsplus-shortcodes/assets/js/jquery.flexslider-min.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FlaGallery = {"ajaxurl":"http:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","nonce":"e04b3f9bdb","license":"","pack":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/flash-album-gallery/assets/script.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.motorefashion.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/wpctc.tagcanvas.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/jquery.style.min.js?ver=1.7.1'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/wp-category-tag-could/javascript/wp-category-tag-cloud.min.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"http:\/\/www.motorefashion.it\/wp-admin\/admin-ajax.php","post_id":"40944"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/plugins/wp-postviews/postviews-cache.js?ver=1.68'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/themes/newsplus/js/jquery.hoverIntent.minified.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/themes/newsplus/js/jquery.prettyPhoto.js?ver=4.9.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ss_custom = {"top_bar_sticky":"","main_bar_sticky":"1","expand_menu_text":"Expand or collapse menu items.","enable_responsive_menu":"true"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-content/themes/newsplus/js/custom.js?ver=4.9.13'></script>
<script type='text/javascript' src='http://www.motorefashion.it/wp-includes/js/wp-embed.min.js?ver=4.9.13'></script>
<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito fa uso di cookie per migliorare l’esperienza di navigazione degli utenti e per raccogliere informazioni sull’utilizzo del sito stesso.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="http://www.motorefashion.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Leggi di più</a>
</div>
</div></body>
</html><!-- WP Fastest Cache file was created in 1.5496079921722 seconds, on 15-01-20 11:30:53 -->